Forum lädt immer wieder sehr langsam

Hilfe bei Fragen und Fehlern

Moderator: Anne

Antworten
Benutzeravatar
Mäusebaby
Homo sapiens SuTtensis
Beiträge: 10007
Registriert: 02.11.2015, 22:00
Wohnort: Bodenseekreis

Forum lädt immer wieder sehr langsam

Beitrag von Mäusebaby »

Bin ich allein mit oben genannten Problem?

Es dauert teilweise ewig bis eine Seite hier im Forum lädt, teilweise bekommen ich sogar eine Meldung, dass der Server nicht geantwortet hat.

Ich surfe hier zu 99,9% mit nem iPhone, immer das neuste iOS weil Arbeitshandy, über Safari.

Anderswo habe ich das Problem nicht, allerdings bin ich forentechnisch auch nur hier unterwegs.

Erfahrungen, Ideen? Danke! ❤️
Liebe Grüße,
Mäusebaby mit ihrem Weihnachtswunderwunschkind (09/2015) und zwei **
Plueschtier
gehört zum Inventar
Beiträge: 587
Registriert: 12.08.2021, 19:22

Re: Forum lädt immer wieder sehr langsam

Beitrag von Plueschtier »

Das hatte ich auch noch einem iOS Update.

Ich glaube, ich hatte gegoogelt. Alternativ eventuell den Cache gelöscht, ich weiß es aber gerade gar nicht mehr.
Plueschtier
gehört zum Inventar
Beiträge: 587
Registriert: 12.08.2021, 19:22

Re: Forum lädt immer wieder sehr langsam

Beitrag von Plueschtier »

Achso, jetzt ist alles wieder prima.
Benutzeravatar
Kerstin
Power-SuTler
Beiträge: 5901
Registriert: 06.03.2006, 17:49
Wohnort: südlich von Stuttgart

Re: Forum lädt immer wieder sehr langsam

Beitrag von Kerstin »

Bei mir auch, habe Android und surfe mit Samsung Internet.
Liebe Grüße Kerstin
mit Sohn 09/06 und Tochter 09/2010

There's a crack in everything. That's how the light gets in.

Bad Ideas make the best memories.
Benutzeravatar
Dorkas
Homo sapiens SuTtensis
Beiträge: 10470
Registriert: 19.02.2017, 17:51
Wohnort: Hessen

Re: Forum lädt immer wieder sehr langsam

Beitrag von Dorkas »

Mit meinem iPhone habe ich keinerlei Probleme.
Dorkas mit dem Großen (11/2016) und der Kleinen (09/2019).
Benutzeravatar
Corina
Dipl.-SuT
Beiträge: 5280
Registriert: 21.01.2007, 14:15
Wohnort: GD
Kontaktdaten:

Re: Forum lädt immer wieder sehr langsam

Beitrag von Corina »

Ich hab das in letzter Zeit auch öfter mal festgestellt, aber für mich ziemlich random. Jetzt gerade flutscht es total.
Sohn (2006), Tochter (2009), Sohn (2011) und Tochter (2016)
Antworten

Zurück zu „Probleme im Forum“