Suche in einem Thema funktioniert nicht

Hilfe bei Fragen und Fehlern

Moderator: Anne

Antworten
Benutzeravatar
fliederblüte
ist nicht mehr wegzudenken
Beiträge: 1478
Registriert: 23.05.2015, 13:55

Suche in einem Thema funktioniert nicht

Beitrag von fliederblüte » 17.10.2016, 07:07

Guten Morgen,

ich erhalte immer wieder SQL ERROR [ mysql4 ]

Can't find FULLTEXT index matching the column list [1191]

wenn ich in einem Thema suchen will, schon länger jetzt.

Woran liegt das?
Geht das allen so?
Liebe Grüße,

fliederblüte

...mit Sommerblütchen (07/14), Winterblütchen (02/16) & Frühlingsblütchen (04/18)

Ich diktiere dem Handy oft meine Beiträge.
Bitte überseht die entsprechenden Fehler, wenn ich es mal wieder nicht schaffe, diese zu korrigieren...

Benutzeravatar
fliederblüte
ist nicht mehr wegzudenken
Beiträge: 1478
Registriert: 23.05.2015, 13:55

Re: Suche in einem Thema funktioniert nicht

Beitrag von fliederblüte » 17.10.2016, 07:10

Oh, tut mir Leid.
Hab grad doch ein Thema hierzu gefunden und hoffe dann auf baldige Besserung.
Liebe Grüße,

fliederblüte

...mit Sommerblütchen (07/14), Winterblütchen (02/16) & Frühlingsblütchen (04/18)

Ich diktiere dem Handy oft meine Beiträge.
Bitte überseht die entsprechenden Fehler, wenn ich es mal wieder nicht schaffe, diese zu korrigieren...

Anne
Forumsleitung
Beiträge: 1667
Registriert: 27.10.2015, 23:24

Re: Suche in einem Thema funktioniert nicht

Beitrag von Anne » 25.10.2016, 14:10

Könnt ihr mal testen, ob alles wieder so läuft wie erwartet? Danke!

Benutzeravatar
lunchen78
Miss SuTiversum
Beiträge: 13973
Registriert: 18.06.2007, 12:52
Wohnort: Nähe von München

Re: Suche in einem Thema funktioniert nicht

Beitrag von lunchen78 » 25.10.2016, 15:40

Ich hatte den Fehler auch, jetzt geht es wieder
Danke
O. 18.Mai 2006
M. 26.Februar 2008
MaRaMo

Antworten