Forum neu/ Fotos weg?

Hilfe bei Fragen und Fehlern

Moderator: Anne

davisalo
ist nicht mehr wegzudenken
Beiträge: 1939
Registriert: 19.06.2010, 20:25

Re: Forum neu/ Fotos weg?

Beitrag von davisalo » 21.09.2016, 08:26

wirbelkind hat geschrieben:Davisolo, ich hatte das Problem vorgestern schon geschrieben. Und ich war nur noch 70 Beiträge von den alten Häsinnen entfernt [emoji17] [emoji4] [emoji1]

Gesendet von meinem GT-I9300 mit Tapatalk


Waaah, ja, ärgerlich! Du hättest es ja dann wirklich fast geschafft!!! (Aber wirst es auch so definitiv laaaaaaange (Jahre ...) vor mir schaffen :lol: !)
Und: Sorry, ich hatte hier den Beitrag nicht komplett durchgelesen, weil mich persönlich das mit den Fotos nicht so sehr tangiert, weil ich normalerweise keine Fotos hochlade. Hatte nur eben einen Technikthread zum neuen Forum gesucht, weil ich nicht extra einen neuen Strang wegen des Problems eröffnen wollte.
Liebe Grüße
davisalo mit zwei Mädels: D (2007) und S (2010)

xiongmao
Power-SuTler
Beiträge: 6192
Registriert: 27.03.2011, 04:48

Re: Forum neu/ Fotos weg?

Beitrag von xiongmao » 21.09.2016, 10:13

Das mit den Beiträgen geht echt schneller als man denkt. Ich war überzeugt dass ich ja gar nicht soo viel schreibe, hab aber schon lange die 5000 geknackt. Und bin eigentlich immer noch der Meinung ich schreibe doch eigentlich gar nicht viel. :lol:
Viele Menschen versäumen das kleine Glück, während sie auf das Große vergebens warten.
Pearl S. Buck

Großmaus
(05/12) | Minimaus (09/14)

Benutzeravatar
Sangrid
SuT-Legende
Beiträge: 8580
Registriert: 23.07.2011, 20:49

Re: Forum neu/ Fotos weg?

Beitrag von Sangrid » 21.09.2016, 10:45

Ich hänge mich auch mal hier dran. Mir ist aufgefallen, dass ich in den Einstellungen zwar "Onlinestatus verbergen" eingestellt habe, in den jeweiligen Foren aber immer mein Nick unter "Mitglieder online" auftaucht. Das ist aber erst seit dem Update so.
Sangrid mit großem L. (01/08) und kleinem L. (08/11)

Benutzeravatar
Christiane
Forumsleitung
Beiträge: 12739
Registriert: 31.03.2008, 18:38
Wohnort: Rhein-Kreis Neuss

Re: Forum neu/ Fotos weg?

Beitrag von Christiane » 21.09.2016, 10:54

Sangrid hat geschrieben:Ich hänge mich auch mal hier dran. Mir ist aufgefallen, dass ich in den Einstellungen zwar "Onlinestatus verbergen" eingestellt habe, in den jeweiligen Foren aber immer mein Nick unter "Mitglieder online" auftaucht. Das ist aber erst seit dem Update so.

Der müsste aber kursiv geschrieben sein.
Den kannst dann auch nur Du sehen.
Liebe Grüße, Christiane

"Be decisive. Right or wrong, make a decision.
The road of life is paved with flat squirrels who couldn´t make a decision." (Unbekannt)

Benutzeravatar
Sangrid
SuT-Legende
Beiträge: 8580
Registriert: 23.07.2011, 20:49

Re: Forum neu/ Fotos weg?

Beitrag von Sangrid » 21.09.2016, 10:56

Stimmt, der Nick steht da kursiv. Ich war nur irritiert, weil er vor dem Update nicht dort stand. Danke für die schnelle Antwort.
Sangrid mit großem L. (01/08) und kleinem L. (08/11)

Benutzeravatar
maarisha
ist nicht mehr wegzudenken
Beiträge: 1556
Registriert: 09.06.2014, 11:44
Wohnort: Humbug

Re: Forum neu/ Fotos weg?

Beitrag von maarisha » 21.09.2016, 12:24

gibt es keine einstellung mehr das bei einer PN ein popup aufgeht? oder bin ich blind?
maarisha mit der wilden 🐝 6/16 HG und dem großen 🐂03/14 HG


meine Geburt - meine Entscheidung!
Das Licht
das wir ausstrahlen
überdauert den Tod.
Das Muster unseres Lebens
baut eine Brücke über die Dunkelheit.

Kate aus Everybody's gone to the Rapture

Anne
Forumsleitung
Beiträge: 1667
Registriert: 27.10.2015, 23:24

Re: Forum neu/ Fotos weg?

Beitrag von Anne » 21.09.2016, 13:12

maarisha hat geschrieben:gibt es keine einstellung mehr das bei einer PN ein popup aufgeht? oder bin ich blind?

Glaube nicht, dafür sind die Benachrichtigungen bei dem Glöckchen rechts oben jetzt zusammengefasst.

Anne
Forumsleitung
Beiträge: 1667
Registriert: 27.10.2015, 23:24

Re: Forum neu/ Fotos weg?

Beitrag von Anne » 23.09.2016, 10:56

Hier gibt's ausführliche Erklärungen und beantwortete Fragen von mir zum Nachlesen: viewtopic.php?f=220&t=202709

davisalo
ist nicht mehr wegzudenken
Beiträge: 1939
Registriert: 19.06.2010, 20:25

Re: Forum neu/ Fotos weg?

Beitrag von davisalo » 23.09.2016, 10:59

Anne hat geschrieben:Hier gibt's ausführliche Erklärungen und beantwortete Fragen von mir zum Nachlesen: viewtopic.php?f=220&t=202709


Ja, danke! Du/Ihr habt Euch echt einen Haufen Arbeit gemacht :D !
Liebe Grüße
davisalo mit zwei Mädels: D (2007) und S (2010)

anni1110
Homo sapiens SuTtensis
Beiträge: 11506
Registriert: 12.11.2007, 20:10

Re: Forum neu/ Fotos weg?

Beitrag von anni1110 » 27.09.2016, 22:42

Ich muss übrigens nochmal anmerken, dass ich es soooo klasse finde, dass der Schriftzug oben noch immer im rosafarbenen Kasten ist. Erinnert mich an früher :lol: als das sut noch rosa war.
Kennt ihr das noch?
Liebe Grüße
anni mit Wintersohn (2006), Herbsttochter (2008) und Frühlingskämpfer (2013)

Antworten