Forum neu/ Fotos weg?

Hilfe bei Fragen und Fehlern

Moderator: Anne

Antworten
muggel
ist nicht mehr wegzudenken
Beiträge: 1703
Registriert: 16.12.2011, 10:55
Wohnort: Basel,schweiz

Forum neu/ Fotos weg?

Beitrag von muggel » 17.09.2016, 11:06

Das Forum sieht heute morgen bei mir Neu aus. Es gibt eine Schnellantwort und das Layout sieht anders aus. Kann das sein oder habe ich was verstellt?
Und ich kann keine alten Fotos mehr anschauen z.B.bei den Nähprojekten. Es zeigt mir an, diese Dateien existieren nicht mehr.
Mit Oktober 2011 muggelchen an der Hand und November 15 muggelbaby

Anne
Forumsleitung
Beiträge: 1823
Registriert: 27.10.2015, 23:24

Re: Forum neu/ Fotos weg?

Beitrag von Anne » 17.09.2016, 11:11

Hallo muggel,

ja, es gab ein Update. Das mit den Fotos/Anhängen kriegen wir sicher noch hin, es wird noch gearbeitet im Hintergrund.

Anne
Forumsleitung
Beiträge: 1823
Registriert: 27.10.2015, 23:24

Re: Forum neu/ Fotos weg?

Beitrag von Anne » 17.09.2016, 11:11

Zum Layout: das ist jetzt responsive, passt sich also auf verschiedene Bildschirmgrößen automatisch an. Probiert es mal mit Handy oder Tablet aus.

Benutzeravatar
chennai
SuT-Legende
Beiträge: 9156
Registriert: 04.04.2009, 21:41

Re: Forum neu/ Fotos weg?

Beitrag von chennai » 17.09.2016, 11:12

Ja, bei mir auch, also Fotos hab ich noch nicht getestet, aber es ist umständlich auf 'eigene Beiträge' zu kommen und auch die 'aktiven Themen' sind weg. Ich hatte gerade auch ein Windows Update, vielleicht hängt es auch damit zusammen?

Edit: Ok, danke, Anne für die Info!
Lieben Gruß,
Chennai mit Weihnachtsengel (Ende Dezember 2008) und Maikäferchen (Ende Mai 2011)


Meine Blogs: http://mamafecit.blogspot.com/ und http://minikin-pin.blogspot.com/

Anne
Forumsleitung
Beiträge: 1823
Registriert: 27.10.2015, 23:24

Re: Forum neu/ Fotos weg?

Beitrag von Anne » 17.09.2016, 11:13

Wir mussten einfach jetzt mal updaten, und das Layout verändert sich zwangsweise dadurch. Ich denke, wir müssen uns jetzt alle nur ein bisschen umgewöhnen, dann geht's schon. "Aktive Themen" sind im Schnellzugriff, chennai.

Benutzeravatar
Dickkopf-Mama
Homo sapiens SuTtensis
Beiträge: 11104
Registriert: 04.10.2007, 12:33
Wohnort: Niedersachsen

Re: Forum neu/ Fotos weg?

Beitrag von Dickkopf-Mama » 17.09.2016, 11:16

Wäh ich kann jetzt auf dem Tablet keine Avatarbilder mehr sehen, da komme ich doch total durcheinander! Wo sind meine Smilies ??? Sowas dürft ihr doch nicht machen, nachdem das Kind ab 4.20 wach war. Das überfordert mich heute total!!!
Liebe Grüße von Meike mit drei Dickköpfen ( * 2007),( * 2010) und (*2013)

Das Leben ist schön!
von einfach war nie die Rede :P
Ich tipp dank dem Jüngsten wieder mit Spiderapp, eigentlich bin ich der deutschen Sprache halbwegs mächtig :roll:

Seifenblasenfrau
Power-SuTler
Beiträge: 5910
Registriert: 06.11.2015, 11:59

Re: Forum neu/ Fotos weg?

Beitrag von Seifenblasenfrau » 17.09.2016, 11:21

Juhuu die mobile Website ist optimiert! Super, weiter so

Gesendet von meinem GT-I9515 mit Tapatalk
Die Große 08/15
Der Kleine 04/18

Anne
Forumsleitung
Beiträge: 1823
Registriert: 27.10.2015, 23:24

Re: Forum neu/ Fotos weg?

Beitrag von Anne » 17.09.2016, 11:28

Bilder sind jetzt auch da.

Dickkopf-Mama, die Smilies sind da, wenn du oben auf Antworten klickst. In der Schnellantwort unten nicht, das war aber vorher auch so.

Guck: :smilie_und_kind: :mrgreen: :P :wink:

Benutzeravatar
palme56
Profi-SuTler
Beiträge: 3609
Registriert: 29.07.2011, 11:58

Re: Forum neu/ Fotos weg?

Beitrag von palme56 » 17.09.2016, 11:32

Sind die Grünen Zeichen neben den Benutzernamen vom Tapatalk Update??Das habe ich gestern Abend gemacht.
Liebe Grüße von A. mit Sohn 6/12 und Sohn 3/15

muggel
ist nicht mehr wegzudenken
Beiträge: 1703
Registriert: 16.12.2011, 10:55
Wohnort: Basel,schweiz

Re: Forum neu/ Fotos weg?

Beitrag von muggel » 17.09.2016, 11:33

Danke vielmals. Nun sind die Bilder auch wieder da. An den Rest werde ich mich hoffentlich schnell gewöhnen
Mit Oktober 2011 muggelchen an der Hand und November 15 muggelbaby

Antworten